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1 Introduction 

The Zeitschrift für Sprachwissenschaft (ZS) welcomes manuscripts in English and German pre-
senting current, original research results that have not been submitted or published elsewhere 
and do not overlap substantially with other publications. Authors are responsible for the gram-
matical and orthographic correctness of their submission, and non-native speakers of English 
should have their contribution carefully checked by a native speaker. Article manuscripts 
should not exceed 10,000 words or 37 pages according to the style sheet (including references). 
Reviews are either long (up to 1,500 words) or short (up to 500 words). 

Submission of manuscripts involves uploading a PDF file on the journal’s website and, when 
the manuscript has been accepted for publication, providing the relevant source files (MS Word, 
Open/Libre Office, or LaTeX including auxiliary files). As all contributions undergo double-
blind peer review, the PDF documents initially submitted must be anonymized, i.e. all infor-
mation allowing conclusions about the authors, including metadata of the file, must be removed. 

Articles are organized into numbered sections. Besides outlining the general topic and current 
research question and results, the introduction of an article (Section 1) provides basic infor-
mation on the structure of the article itself, for instance by introducing its main sections: Sec-
tion 2 of this style sheet supplies details on the design of text parts, Section 3 addresses citation 
and references, and Section 4 covers orthographical conventions adopted by the ZS in the in-
terest of consistency across contributions. Section 5 is about handling statistical data, and char-
acteristics of reviews are presented in Section 6. The ZS kindly asks all contributors to install 
the Libertinus font family, details on which are provided in Section 7. Authors interested in the 
amenities supplied by this template to facilitate formatting chores are invited to find basic and 
more advanced directions for MS Word, including using paragraph styles adapted to the typo-
graphic design of ZS contributions, in Section 8. The style sheet concludes by exemplifying the 
order and layout of environments and sections that standardly conclude a contribution, namely 
acknowledgements, funding information, abbreviations, and appendix, if relevant, as well as 
references. 

2 Text-structure style2 

The ZS style is based on the proposal for “text-structure style” in The Generic Style Rules for 
Linguistics, to which we refer authors for rules that are not covered below (e.g. transliteration 
of non-Latin script). This section describes general and linguistic conventions on parts of an 
article. Section 2.1 is on sections, Section 2.2 on linguistic examples, followed by tables and 
figures in Section 2.3, the use of font for highlighting (Section 2.4), and abbreviations 

 
2 https://www.eva.mpg.de/linguistics/past-research-resources/resources/generic-style-rules/, 10 December 2024 

https://www.eva.mpg.de/linguistics/past-research-resources/resources/generic-style-rules/
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(Section 2.5). Footnotes illustrate footnote regulations where relevant (neither title nor abstract 
should feature a footnote). 

2.1 Sections 

Each section and possibly subsection of the body of an article has a heading. While headings 
start with a capital letter, they do not internally feature special capitalization. Words following 
colons within headings usually begin with a small letter. 

Sections and subsections are consecutively numbered, beginning with Section 1 (the introduc-
tion), followed by Section 2, Sections 2.1 and 2.2, etc. If a section is further organized into – at 
least two – subsections, a short introductory paragraph in between the section heading and the 
first subsection heading is possible and often recommended. More than three section levels (as 
in Sections 4.1.1 and 4.1.2) are rarely helpful. If a fourth level is necessary, unnumbered inter-
mediary headings are possible, see Section 8.2.2. The unnumbered sections Abbreviations (see 
Section 2.5), Appendix (or Appendix A, Appendix B, etc.), and References may follow the body 
of the text, in this order. If an article contains acknowledgements and funding information, they 
appear after the last main section and before the first unnumbered section (in font size 10 pt; 
see formatting style “Acknowledgements” and exemplification below). 

If cross references to individual numbered or lettered sections, appendixes, tables, figures, or 
footnotes occur, these terms are not abbreviated. If the number or letter follows, the term is 
capitalized: 

see Figure 7 and Footnote 4; see the analysis in the next section and data in the appendix 

2.2 Linguistic examples 

Italics indicate exemplary linguistic material.3 Linguistic annotation like square brackets around 
constituents are not in italic, but roman type. If linguistic material in the running text is from 
another language, a translation in single curly quotation marks follows immediately: 

[…] everything is given and salient except for reparieren ‘repair’ […] 

In numbered examples such as (1), the translation in single curly quotation marks follows in a 
separate line: 

 
3 Even if linguistic examples are in the same language as the article and italics do not serve to distinguish examples 
from their glosses and translations, italics are useful to distinguish linguistic examples e.g. from definitions, rules, or 
principles. Apart from being in roman type, the latter are generally presented like linguistic examples and receive a 
number in line with the other linguistic examples, definitions, etc. in the same text. 
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(1) Du wirst es nicht glauben. 
‘You will not believe it.’ 

If interlinear glossing is provided, each word in the example is aligned with its literal transla-
tion. In MS Word, words are aligned by use of one tab per word and a corresponding tab stop 
in an individually suitable position.4 Where relevant, morphemic glossing follows the rules de-
scribed in The Leipzig Glossing Rules.5 For instance, the segmentable morphemes in (2) are 
separated by hyphens both in the example and gloss and abbreviations of glosses appear in 
small caps:6 

(2) Storm-ur-inn rak bát-inn á land. (Icelandic) 
storm-NOM-DEF drove boat-ACC-DEF on land 
‘The storm drove the boat ashore.’ 
[The Generic Style Rules for Linguistics, p. 7] 

The source language can be given in round brackets after the example in italics, as in (2). Alter-
natively, the source language can be given a line preceding the example, as in (3): 

(3) Icelandic 
Storm-ur-inn rak bát-inn á land. 
storm-NOM-DEF drove boat-ACC-DEF on land 
‘The storm drove the boat ashore.’ 

Bibliographical sources (see Section 3 on citations) can follow the example in italics and thus 
appear in the first line of the example environment in round brackets (possibly following the 
language), or they can appear in a line below the translation (depending on what parts of an 
example are taken from the source and on the space available). Other sources like corpora or 
texts are given in square brackets, see (2), usually in a short form and with more information 
given in the reference section or a separate section.7 

 
4 Tab stops can be defined in the extended paragraph menu and displayed as a tab stop marker on the ruler. Alterna-
tively, tab stops can be created by clicking directly on the ruler, where they can also be easily shifted to the ideal 
position. The ruler can be turned on under View > Show > Ruler. Using soft returns within example environments 
ensures that tab stops apply to each line in the (sub)example. Importantly, a paragraph that includes soft returns, 
such as an example environment must be flush left, not fully justified like a standard paragraph. If, upon pressing 
the Tab key, MS Word does not create a tab but changes the paragraph formatting, simply undo the unintended 
automatic response (Ctrl+Z) and deactivate such responses or create a tab elsewhere and copy or cut and paste it 
into the intended position. See Footnote 26 in Section 8.2.2. 
5 The Leipzig Glossing Rules: Conventions for interlinear morpheme-by-morpheme glosses were developed by Bernard 
Comrie and Martin Haspelmath, Max-Planck-Institut für evolutionäre Anthropologie, and Balthasar Bickel, Univer-
sität Leipzig (https://www.eva.mpg.de/lingua/resources/glossing-rules.php, 12 December 2024). 
6 The Leipzig Glossing Rules contain a list of standard abbreviations. 
7 Unique sources can be given in a footnote. 

https://www.eva.mpg.de/lingua/resources/glossing-rules.php
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Boldface can highlight expressions of interest within numbered examples, see (4a), small caps 
conventionally indicate (stressed) expressions in focus, see (4b). 

(4) a. The storm drove the boat ashore. 

b. The storm drove the boat aSHORE. 

A preceding asterisk8 indicates an ungrammatical example, and the intended meaning can be 
given in round brackets, see (5): 

(5) *The storm drived the boat ashore. 
(‘The storm drove the boat ashore.’) 

Each numbered example must be referred to in the running text. Adding “Example” before a 
bracketed example number in the running text is not necessary and not desired by the ZS.9 

2.3 Tables and figures 

Like numbered examples, tables and figures are numbered consecutively and must be men-
tioned in the running text. Contributions in German use the (unabbreviated) expressions Tabelle 
‘table’ and Abbildung ‘figure’ instead of their English equivalents. Paragraphs before tables and 
figures do not finish on a colon because tables and figures may shift to another position in their 
section in order to optimize the general layout of contributions. Tables and figures must feature 
captions, which are inserted after selecting the table or figure via References > Captions > Insert 
Caption. Table captions appear above tables, see Table 1, and figure captions appear below fig-
ures (e.g. Figure 1 in Section 8.1). Both tables and figures appear flush left or fit to the text (for 
tables: Table Tools > Layout > Cell Size > AutoFit Contents/Window). 

Fonts in tables, graphics and illustrations: Please use the font Libertinus Sans (a sans-serif varia-
tion of the Libertinus family, see Section 7) instead of the standard Libertinus Serif in tables and 
figures as well as captions. The standard font size in tables is 11 pt, which can, depending on 
content, be reduced to 10 pt (as in captions) or 9 pt (as in footnotes). Likewise, we recommend 
Libertinus Sans sizes 9 to 11 pt for text elements in graphics and figures. For more details on 
the formatting of tables and the customized table style Table-ZS, see Section 8.2.2, for more 
information on figures, see in the following. 

 
8 Exceptionally, an asterisk may directly precede an ungrammatical word, similarly to a footnote number, which 
normally follows a period, comma, or colon, but may exceptionally follow an individual word. 
9 In footnotes, example numbers are lowercase Roman numerals, see (i): 
(i) a. This is a footnote example. 
 b. Lowercase Latin letters identify partial footnote examples, as in the main text. 
The numbering of examples begins with i in each footnote, regardless of examples in prior footnotes. 
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Table 1: Frequency of some English nouns (BNC)a 

Singularb Plural % of singular 

person 24671 persons 4034 86 % 

house 49295 houses 9840 83 % 

hare 488 hares 136 78 % 

a Data and, partially, table layout are taken from The Generic Style Rules for Linguistics (p. 9). 
b Headers usually begin with capital letters. Footnotes in tables appear below the table and use letters for reference, 
not numbers. 

On graphics and figures generally: Figures and graphics serve to illustrate (quantitative) data. It 
is essential to consider the balance between tabular and visualized information within texts. It 
is advisable to avoid redundancy between tabular and visual representations. 

Types of illustrations: There are no restrictions regarding illustration types. However, we rec-
ommend following common practices and guidelines when selecting illustration types. For a 
comprehensive overview of the topic, see Swabish and colleagues (Swabish 2021; Franconeri et 
al. 2021). 

Colour usage: The ZS is published exclusively in digital form, eliminating restrictions or special 
considerations regarding the use of colour in graphics and figures. Nevertheless, it is essential 
to ensure readability and inclusivity for readers with colour perception difficulties. Helpful 
guidance on this topic is provided by Crameri et al. (2020) and Crameri et al. (2024). 

Technical aspects and formats: There are two primary ways to include graphics and illustrations 
in texts: 

(a) Pixel-based image files (typically JPEG or TIFF format). These files must be compressed 
depending on their size. Both JPEG and TIFF formats offer reasonable compression. A 
medium compression level or an upper-third scale setting is recommended. A resolu-
tion of at least 300 dpi (dots per inch) is essential. Pixel-based image files are particu-
larly useful for photographs or photorealistic illustrations.  

(b) Vector-based image files (typically SVG, PDF, or EPS format). These files are scalable 
and contain text and graphical elements that can be adjusted and modified during pro-
duction. They are relatively small, and resolution is determined by the export process. 
Vector-based image files are especially suitable for structural diagrams with text or 
bar charts. 

For article production, authors are required to submit image files via OJS. After acceptance of 
the manuscript, upload the image files in the appropriate format. Figures should be numbered 
sequentially, and the file name should match the reference in the text. For instance, the file 
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name for Figure 1 should be figure_1.jpg. Accepted manuscripts may include embedded figures 
within the text document; however, the additional image files are required for production. 

2.4 Typographical means of emphasis: italics, boldface, and small caps 

Special formatting should be used minimalistically to maximize its impact and reduce, rather 
than increase, readers’ processing costs. If used consistently according to their established func-
tions, however, types of formatting greatly improve the readability of contributions. 

Italics are used 

 for linguistic examples in running text or numbered example environments; 
 for book, journal, and film titles; 
 for metalinguistic reference to technical terms (e.g. “calling these lexemes discourse ra-

ther than of modal particles”); 
 for emphasis in general (“is only true if”); 
 for emphasis in quotations if the change is indicated before the closing quotation 

marks: [emphasis mine]; and 
 for introduction or intermittent emphasis of key terms, concepts, principles, etc. 

Boldface can highlight expression of interest within linguistic examples, see (4a) in Section 2.2. 
Underlining should only be used exceptionally, e.g. to highlight a single letter in a word. All 
caps, quotation marks, or capitalization are not used for highlighting. Small caps are reserved 
for abbrevations of grammatical categories in glossing, see (2) and (3), and stress or focus in 
example sentences, see (4b). 

2.5 Abbreviations 

Abbreviations can be helpful if they are common or reduce a complex uncommon term (CUT) 
that a text refers to frequently. In the latter case, the abbreviation is introduced in parentheses 
(sometimes together with a source, avoiding brackets following brackets) directly after the com-
plex term is mentioned for the first time and in written-out form (see above). The abbreviation 
consistently replaces the complex expression in the following text, but not in the abstract, which 
must be interpretable in itself, and preferably not in section headings. 

An alphabetical list of the abbreviations in a given contribution and their full forms can be 
provided in a designated section; for illustration, see below. Abbreviations of a certain category, 
e.g. glossing abbreviations, can be grouped together. If a set of glossing abbreviations is only 
relevant at one particular point in the contribution, providing the full expressions in a footnote 
is possible. 
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3 Citation and references 

The ZS adopts suggestions on citation and references from The Generic Style Rules for Linguis-
tics while mostly retaining the reference style proposed in The Unified Style Sheet for Linguis-
tics.10 Slight adaptations of the previous proposals are simplifications to reduce “visual clutter” 
in the sense of The Unified Style Sheet for Linguistics and in the tradition of The Generic Style 
Rules for Linguistics. Section 3.1 is on citing and quoting, Section 3.2 is on references. 

3.1 Citation and quotations 

Bibliographical sources of information appear as narrative or parenthetical citations in the run-
ning text, consisting of author surname(s), year, and page(s). If the surname features a prefix 
like van or De, the prefix is present in the citation and relevant for the alphabetic order of ref-
erences, i.e. the prefix is not ignored or treated in a special way, and no difference is made 
between name prefixes beginning with capital letters and those beginning with small letters. 
Single pages or exact page ranges – the beginning and end page separated by an unspaced en 
dash – must be given after the year, a colon, and a space, unless the information concerns the 
entire source. In narrative citations, only the year and page (range) are in round brackets and 
usually appear directly after the author name, not separated from it (i.e. not, for instance, at the 
end of the clause): 

[…] as van Gelderen (2022: 125–126) argues […] 

In parenthetical citations, author names are in the round brackets as well, separated from the 
year by a space, but no comma. No extra brackets are used if the brackets contain information 
or expressions other than the source: 

[…] not yet clear (for an overview, see Abraham 2024: 60). 

The names of a pair of authors are conjoined by an ampersand. In case of more than two au-
thors, the first author’s name is followed by the Latin expression et al. ‘and others’.11 Several 
sources are usually ordered chronologically. Several contributions from the same author(s) and 
year are distinguished by small letters suffixed to the year:12 

(Becker & Caspar 1999; Caspar et al. 2003; Abraham 2024a, 2024b; see Diderot 2011 for 
a syntactic analysis) 

 
10 https://clas.wayne.edu/linguistics/resources/style, 14 December 2024 
11 In order for citations to remain uniquely identifiable, this rule can be broken if an author features as the first of 
three or more authors in more than one source from the same year. 
12 Several contributions from the same author(s) and year receive their small-letter suffixes according to their order 
in the references, i.e. sorted alphabetically by title. If Abraham had published a book titled Allomorphs and an article 
titled Dichotomy in 2024, Abraham (2024a) would refer to the book, Abraham (2024b) to the article. 

https://clas.wayne.edu/linguistics/resources/style
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While sources are standardly identified by the authors’ surnames, certain surnames, e.g. of Chi-
nese or Korean origin, are so frequent that giving the full name in the in-text citations may be 
helpful. 

Citations following quotations in the running text appear after the closing curly double quota-
tion marks and before a (final) punctuation mark: 

“[…] everything in the clause is given” (Abraham 2024: 63). 

Quotations in quotations are in curly single quotation marks and require citation of the source 
of the embedded quotation: 

“[…] everything is ‘given and salient’ except for the verb” (Abraham 2024: 63; quoting 
Becker 2023: 18). 

Any changes to the original, e.g. omissions, are indicated in square brackets. Quotations from 
other languages should be translated in square brackets directly after the quotation. Longer 
quotations can be translated in a footnote and should appear in a separate block, in which case 
quotations marks are omitted and the source is cited in brackets after the final punctuation 
mark: 

The second factor is the learner’s need to be exposed to one or more languages (spoken 
or signed) to build the lexicon and to become familiar with interface constraints […]. 
Lexical differences are responsible for all cross-linguistic variation, and parameters are 
now only relevant to that domain […]. (van Gelderen 2022: 3) 

Each citation, including citations in footnotes, citations in quotations, and citations of quota-
tions in quotations, must correspond to an entry in the section References. 

3.2 The section References 

Each source in the reference section must be referred to in the main text or a footnote of the 
contribution in the form of an in-text citation, see the preceding section. Unlike a bibliography, 
the reference section may not include entries on further reading if the sources in question are 
not also mentioned elsewhere. Information on primary sources of linguistic material (e.g. cor-
pora or literary texts) can be provided in a separate section so that the reference section refers 
mostly to scholarly literature. Whether other types of sources, e.g. software packages, should 
appear among the references or in a separate section depends on the type and number of such 
sources. Please provide a DOI whenever available. 

References are ordered alphabetically according to author name(s). Surname prefixes are regu-
lar parts of surnames, so that an entry for De Schutter, Georges would appear between D’Ales-
sandro, Roberta and Diesing, Molly, an entry for van Riemsdijk, Henk would appear between 
Umbach, Carla and Vermeulen, Reiko. Several contributions by the same author(s) are ordered 
chronologically like in citations. Several contributions from the same author(s) and year are 
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ordered alphabetically according to their titles, and small letters are suffixed to the year to en-
sure unique reference in citations, see Section 3.1 and Footnote 12. 

The complete surname of the first author (or editor, in case an edited volume has been cited as 
a whole) is given first, followed by a comma and the given name in full, written-out form. Fur-
ther given names are standardly reduced to initials, each preceded by a space. Authors that 
habitually publish under a different version of their name, e.g. only using initials or abbreviating 
their first, but not second given name, may exceptionally be referenced in their preferred style. 
All co-authors’ and all editors’ names that are not relevant for the alphabetic order of reference 
entries are given in the original order of given name and surname without a comma, i.e. the 
surname is only given first if this is originally its conventional position, e.g. in Chinese or Ko-
rean names. Two authors or editors are separated from each other by an ampersand. If more 
than two authors or editors are listed, an ampersand (no serial comma) appears before the last 
author’s or editor’s name, while commas separate all other authors or editors: 

Journal entry 
Blasi, Damián E., Joseph Henrich, Evangelia Adamou, David Kemmerer & Asifa Majid. 

2022. Over-reliance on English hinders cognitive science. Trends in Cognitive 
Sciences 26(12). 1153–1170. https://doi.org/10.1016/j.tics.2022.09.015. 

In a journal-article entry like Blasi et al.’s (2022), the article title is in roman font and begins 
with a capital letter, but has no special internal capitalization (sentence case). The journal title 
follows the article title in italics and features internal capitalization of lexical words (title case). 
Only a space separates journal title and volume number (in roman font, not italics). The issue 
number is optional and follows the volume number without a space and in round brackets. An 
en dash separates beginning and end page. Each part of the entry – names, year, article title, 
journal title and volume(/issue) number, pages – is separated from other parts by a period and 
space. Quotation marks are not used to highlight any parts of reference entries in general. 

The entry for an article in an edited volume presents the article title just like the title of a journal 
article, after which all information on the edited volume is given (after the word In and a space, 
but no colon), independently of other entries that may feature the same information. Editors’ 
names are presented like authors’ names and followed by (ed.), (singular) or (eds.), (plural). Dif-
ferently from article titles, book titles are in italics, but feature no internal capitalization. If any 
source has a subtitle, the subtitle is in sentence case, too, beginning with a capital letter after a 
colon and space. The beginning and end page of the article are given after the title of the edited 
volume and a comma and space.13 After a period, one city and the publisher14 are given, sepa-
rated by a colon and space: 

 
13 If possible, a page range should be provided for online articles that have no page numbers, especially if citations 
refer to pages in a PDF version. 
14 Omit specifications like Inc., Co., LLC, or Publishing Company, but retain Books and Press. 

https://doi.org/10.1016/j.tics.2022.09.015
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Article in an edited volume 
Cristofaro, Sonia. 2017. Implicational universals and dependencies. In Nick Enfield 

(ed.), Dependencies in language: On the causal ontology of linguistic systems, 9–22. 
Berlin: Language Science Press. http://dx.doi.org/10.5281/zenodo.573777. 

Edited volumes should receive an independent reference entry if and only if a citation in the 
contribution refers to the edited volume in general. The only difference to monograph entries 
is the addition of (ed.)/(eds.) after the name(s). If, optionally, a book series is mentioned (follow-
ing the title in round brackets and roman font and featuring internal capitalization like a journal 
title), the number of the book within the series must be given as well: 

Edited volume 
Cangemi, Francesco, Meghan Clayards, Oliver Niebuhr, Barbara Schuppler & 

Margaret Zellers (eds.). 2018. Rethinking reduction: Interdisciplinary perspectives 
on conditions, mechanisms, and domains for phonetic variation (Phonology and 
Phonetics 25). Berlin: De Gruyter. 

Monograph 
van Gelderen, Elly. 2022. Third factors in language variation and change. Cambridge: 

Cambridge University Press. https://doi.org/10.1017/S1360674323000114. 

The original publication year of reprints appears in square brackets after the year of reprint. 
Translations of titles in languages other than the language of the article may follow the original 
title in square brackets and in roman: 

Reprint 
Weinhold, Karl. 1967 [1883]. Mittelhochdeutsche Grammatik [Middle High German 

grammar]. Paderborn: Schöningh. 

Information on a volume number or edition may follow a book title after a comma or period, 
respectively: 

Monograph with volume and edition information 
Eisenberg, Peter. 2013. Grundriss der deutschen Grammatik: Das Wort [Outline of the 

German grammar: The word], vol. 1. 4th edn. Stuttgart: Metzler. 
http://dx.doi.org/10.1007/978-3-476-00757-5. 

Theses are presented like monographs with a university15 as the publisher. The type of thesis 
follows the university without a comma before the final period: 

Thesis 
Sahlgren, Magnus. 2006. The word-space model: Using distributional analysis to 

represent syntagmatic and paradigmatic relations between words in high-
dimensional vector spaces. Stockholm: Stockholms universitet dissertation. 

 
15 If possible, provide institutional names in the original language. 

http://dx.doi.org/10.5281/zenodo.573777
https://doi.org/10.1017/S1360674323000114
http://dx.doi.org/10.1007/978-3-476-00757-5
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Reference entries may feature additional information, which generally appears at the end of 
entries after a period, for instance a DOI (without an access date): 

Monograph available online 
Winter, Bodo. 2019. Statistics for linguists: An introduction using R. New York: 

Routledge. https://doi.org/10.4324/9781315165547. 

Sources that are neither articles nor books are presented like articles or books as far as possible, 
with further information following. Online sources other than articles or books are presented 
similarly to books as well. An organization or group may replace the authors, and a city and 
publishing organization (in case a group provides the source) can be specified if available. The 
year can be the publication year, the year of the last change, or a range of years where relevant. 
Note that URLs generally require an access date: 

Online sources 
Native Languages of the Americas. 1998–2020. Vocabulary in Native American 

languages: Salish words. http://www.native-languages.org/salish_words.htm, 
28 February 2025. 

R Core Team. 2021. R: A language and environment for statistical computing. Vienna: R 
Foundation for Statistical Computing. https://www.R-project.org/, 28 February 
2025. 

Proceedings contributions are presented like journal articles. The name of the society, omitting 
additions like “Proceedings of / Papers from the Annual Meeting of the”, serves as the journal 
title and is immediately followed by the acronym in brackets (in roman), itself followed by the 
volume/conference number: 

Proceedings contribution, journal-article style 
Crain, Stephen & McKee, Cecile. 1986. Acquisition of structural restrictions on 

anaphora. North East Linguistics Society (NELS) 16. 94–110. 

For, for instance, papers presented at meetings or conferences, the type of contribution and 
information on the event are provided as non-standard information following the title. Confer-
ence or meeting names are generally in title case: 

Paper presented at a conference 
Faller, Martina. 2019. Alternative-sensitive enclitics and focus in Cuzco Quechua. 

Paper presented at the Stress-Free Focus Workshop, Universität Wien, 
18–19 October. 

4 Orthographical conventions 

For consistent British or American spelling, the ZS refers to the Oxford English dictionary (-ize 
endings) or Merriam-Webster, respectively. Grammar and punctuation rules (e.g. Oxford serial 
comma or not) should be consistent. On the presentation of units of measurement, see the latest 

https://doi.org/10.4324/9781315165547
http://www.native-languages.org/salish_words.htm
https://www.r-project.org/
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SI brochure.16 Frequently occurring matters of orthography and the conventions explicitly 
adopted here are listed in the following; on punctuation, see Section 4.1, on capitalization, see 
Section 4.2. 

4.1 Punctuation 

In the interest of consistency across contributions, the ZS adopts the following conventions for 
hyphens and dashes as well as quotation marks. 

4.1.1 Hyphens and dashes 

In hyphenating compound modifiers (spatialization-of-form hypothesis), we recommend follow-
ing Oxford conventions. The ZS also employs the hyphen, rather than the en dash, instead of a 
solidus (/) in expressions like editor-author relationship. 

En dashes introduce entries in vertical lists, see e.g. Section 2.4. Unspaced en dashes indicate 
ranges: pp. 23–31, see (7a–c).17 The ZS uses spaced en dashes as parenthetical dashes: 

The ZS employs spaced en dashes – rather than unspaced em dashes, which are twice 
as long and uncommon in some languages – as parenthetical dashes. 

4.1.2 Quotation marks 

Please use curly quotation marks and apostrophes. Quotations are in double quotation marks, 
quotations in quotations are in single quotation marks. If an incomplete sentence is quoted, 
punctuation may follow the final quotation marks: 

Illustrating that “all conventionally implicated content is assigned ‘the same semantic 
force as a main clause’”, the paper supports Potts’ (2005) insight […] 

Single quotation marks are also used for translations of exemplary linguistic material, see Sec-
tion 2.2. Instead of single quotation marks, italics are used to introduce or highlight expressions 
from the literature that are not presented as quotes in double quotation marks. 

4.2 Capitalization 

Internal capitalization of lexical words, i.e. title case, applies to expressions that can be regarded 
(or belong to) proper names. Conferences, journal titles, and book series can be regarded proper 
names in the widest sense. When a part of a text is referred to individually by providing the 

 
16 The International System of Units (SI) is available on the website of the Bureau International des Poids et Mesures 
(https://www.bipm.org/en/publications/si-brochure, 28 February 2025). 
17 Replacing the preposition to by an en dash in order to save space is common practice e.g. with ranges in tables, but 
not generally recommendable in the running text. 

https://www.bipm.org/en/publications/si-brochure
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type of text part and number, the expression is used like a proper name and without a definite 
article and features an initial capital letter too (in Section 2.2, Footnote 1, Table 3, Figure 4, Year 5, 
Semester 6, Experiment 7; likewise see Appendixes A to C; etc.).18 

The use of title case is on the decline in linguistics and in general. Book and article titles, like 
section headings and table and figure captions, are regarded to provide information and only 
feature an initial capital letter, i.e. sentence case, according to many contemporary styles. Sub-
titles of books and articles also feature initial capitalization, which follows a colon in reference 
entries. Since neither section headings nor captions feature subheadings or “subcaptions” com-
parably to titles or headlines, information following a colon within a heading or caption usually 
begins with a small letter. 

Capitalization should be used only if absolutely necessary. In particular, title case should not be 
used for hypotheses, principles, theories, etc.: the minimalist program, word-space model, the 
spatialization-of-form hypothesis.19 Capitalization is not required to establish the intended refer-
ence of such expressions in a given context in written or oral language but often presents un-
necessary processing costs and decreases readability, not least due to its overall inconsistent 
application. Title or sentence case are not used for highlighting; introduction, metalinguistic 
reference, or emphasis in general is indicated by use of italics. 

5 Handling statistical data 

In general, we recommend following the guidelines of the American Psychological Association 
(APA) regarding the presentation of statistical data.20 Below, we address some more specific 
questions regarding the handling of data and their statistical interpretation. 

We recommend rounding normal interval- or ratio-scaled data in tabular representation to a 
maximum of two decimal places. The reported precision (decimal places) of measurement data 
depends on the accuracy of the respective measurement method, e.g. the mean reaction time in 
milliseconds vs. the “mean” of a Likert scale.21 

 
18 Page references, which are rare in narrative style and linguistics generally due to the format of in-text citations, 
are an exception to this rule: (p. 7)/(pp. 24–25). 
19 In minimizing the use of capitalization, this style sheet is in line with the house style of the Oxford University Press 
(https://academic.oup.com/pages/for-authors/books/the-book-publishing-process/writing-and-
content-preparation/house-style#numbers, 19 December 2024). See also Section 8.148 of The Chicago Manual of 
Style, 17th ed., Chicago: University of Chicago Press, 2017, on “[l]aws and theories”: “Though usage varies widely, 
Chicago recommends that names of laws, theories, and the like be lowercased, except for proper names attached to 
them.” Examples given are the big bang theory, (Einstein’s) general theory of relativity, and Newton’s first law. 
20 See https://apastyle.apa.org/, 17 June 2025. 
21 Strictly speaking, calculating a mean for ordinal-scaled data, as typically found in Likert scales, is problematic 
because the distances between scale points are not defined. However, it is often implicitly assumed that they are 
interval scaled in order to report means and standard deviations. 

https://academic.oup.com/pages/for-authors/books/the-book-publishing-process/writing-and-content-preparation/house-style#numbers
https://academic.oup.com/pages/for-authors/books/the-book-publishing-process/writing-and-content-preparation/house-style#numbers
https://apastyle.apa.org/
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Exact p-values should be reported to three decimal places in the form p = .006 – this is advisable 
only for statistical trends and non-significant p-values. Otherwise, standard significance codes 
can be used, as applied in R (see Table 2). 

Table 2: Standard significance codes as applied in R 

Code for significance p-value range 

*** [0, 0.001] 

** [0.001, 0.01] 

* [0.01, 0.05] 

. [0.05, 0.1] 

 [0.1, 1] 

What and how statistical data is reported ultimately depends on the research question and the 
assessment of the reviewers. However, we refer to recommendations and best practice examples, 
such as those by Levshina (2015) or Norris et al. (2015). Additionally, we advise that statistical 
analyses be described in the main text in a way that allows readers with less statistical 
knowledge to understand the results. 

A basic description of the data is important, at the very least indicating the number of data 
points, measures of central tendency (e.g. median, mean), and measures of variability (especially 
standard deviation). This information is essential for comparing data with other studies or con-
ducting meta-analyses. 

Furthermore, we encourage the complete sharing of materials, data, and scripts, for example, 
via OSF.22 

Regarding inferential statistics, we recommend reporting corresponding 95% confidence inter-
vals for point estimates. Additionally, effect sizes should be reported, especially when testing 
hypothesis differences that are central to the study. We also suggest verifying whether the 
model assumptions underlying a specific statistical test are met, such as normally distributed 
residuals in linear regression. 

 
22 https://osf.io/, 17 June 2025 

https://osf.io/
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6 A note on reviews 

Contributions titled Book review feature details on the reviewed volume in their subtitle, in four 
parts separated by periods in the following form: 

Name(s). Title: Subtitle. City: Publisher year (Book Series [number]). Pages. 

1. Names are presented in boldface in their native order of given and family names, with 
two or more authors or editors ((eds.)) separated by commas. 

2. Titles and subtitles feature title case. 
3. Next are a city, colon, publisher and, immediately, year, possibly followed by a book 

series and number in round brackets. 
4. Pages feature at last, i.e. possibly Roman + Arabic numbers followed by pages. 

To illustrate: 

Marianna Bolognesi, Ana Werkmann Horvat. Metaphor Compass: A Guide to 
Language, Cognition, Communication, and Creative Metaphor Research. New York: 
Routledge 2023. xiv + 189 pages. 
Friedrich Markewitz. Ironie. Heidelberg: Universitätsverlag Winter 2024 (Kurze 
Einführungen in die germanistische Linguistik 31). 99 Seiten. 
Claus Altmayer, Katrin Biebighäuser, Stefanie Haberzettl, Antje Heine (Hgs.). 
Handbuch Deutsch als Fremd- und Zweitsprache: Kontexte – Themen – Methoden. 
Berlin: J.B. Metzler 2021. 429 Seiten. 

Volume titles mentioned within the body of contributions also display title case. Instead of the 
ampersand, and conjoins the last of two or more names if the review mentions the authors or 
editors of the reviewed volume. 

7 Font: Libertinus 

ZS contributions use the non-proprietary typeface family Libertinus, most prominently the 
fonts Libertinus Serif for running text and Libertinus Sans for some special environments like 
titles, headings, tables, and annotations in figures. This typeface family is freely available under 
an open-access license compatible with the journal. We kindly ask authors to install the Liber-
tinus font family, which is available for free on GitHub.23 Adding this font in Windows involves 

 downloading the zip folder, 
 extracting its contents, and 
 either installing the OTF files (in the OTF folder inside the “static” folder) by selecting 

the menu option Install, available after right-clicking on (a group of selected) folders, 

 
23 https://github.com/alerque/libertinus/releases, 18 June 2025 

https://github.com/alerque/libertinus/releases
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 or dragging and dropping the OTF files into the C:\Windows\Fonts folder for windows 
to install them automatically. 

8 Document formatting in MS Word 

This style sheet is overall formatted like a ZS article and provides prototypes of the environ-
ments found in linguistics contributions. Typographically, environments like headings, quota-
tions, linguistic (sub)examples, or reference entries are paragraphs distinguished by various 
characteristics. Section 8.1 contains a few remarks on word processing at a basic level that may 
help contributors in working with this article template. Section 8.2 is on predefined formatting 
styles that can save authors much time. Section 8.3 provides guidance on how to handle the 
example numbers (which are instantiations of field functions rather than plain text), bookmarks, 
and cross references in this template. Please feel free to contact the ZS editorial team about 
formatting issues. 

8.1 Basic word-processing techniques 

The most basic approach to using this template is to replace its text with new text in environ-
ments relevant to a new contribution and to delete non-relevant environments. An essential 
operation in such an approach is to copy and paste environments in order to multiply, for in-
stance, (parts of) linguistic examples before replacing text. A few convenient keyboard shortcuts 
not peculiar to MS Word are likely known to any user:24 

 Undo: Ctrl+Z 
 Redo: Ctrl+Y 
 Copy (of selected text): Ctrl+C 
 Cut (and copy selected text): Ctrl+X 
 Paste: Ctrl+V 
 Search for: Ctrl+F 
 Save changes: Ctrl+S 

Text or entire paragraphs including their formatting features can be copied and pasted or the 
formatting of paragraphs or text can be copied and pasted. Whether paragraph formatting is 
retained after pasting depends on whether paragraphs were copied partially or entirely. To de-
mystify effects and manage any document efficiently, activate the pilcrow a.k.a. paragraph 

 
24 Instructions refer to Microsoft Word 2016 in Windows and a German keyboard layout for shortcuts but will, by 
analogy, hopefully be useful to some degree to authors preferring other programs and operating systems. For a list 
of keyboard shortcuts in Word, see https://support.microsoft.com/en-us/office/keyboard-shortcuts-in-word-
95ef89dd-7142-4b50-afb2-f762f663ceb2, 11 April 2025. 

https://support.microsoft.com/en-us/office/keyboard-shortcuts-in-word-95ef89dd-7142-4b50-afb2-f762f663ceb2
https://support.microsoft.com/en-us/office/keyboard-shortcuts-in-word-95ef89dd-7142-4b50-afb2-f762f663ceb2
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symbol (¶) in Home > Paragraph, see Figure 1. Environments like linguistic examples usually 
retain their formatting when final paragraph marks are selected as well, see Figure 2. 

 

Figure 1: Activated pilcrow button to show formatting marks (e.g. tab marks between en dashes and 
list items, dots in spaces between words, hard returns at the end of paragraphs) 

 

Figure 2: Selection of a paragraph comprising a (basic) linguistic example: final pilcrow selected 

To (re)define formatting, copy and paste formatting of text (font features; after selecting a por-
tion of a paragraph) or formatting of paragraphs (after selecting an entire paragraph including 
the pilcrow or placing the cursor into a paragraph): 

 Copy formatting: Ctrl+Shift+C 
 Paste formatting: Ctrl+Shift+V 

Formatting can be copied and pasted across documents. For more information, hover over Home 
> Clipboard > Format Painter. In order to identify indentations and tab stops – key features of 
many non-standard paragraphs – the document settings should show the ruler above the doc-
ument, which can be activated in View > Show > Ruler. 
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The Reveal Formatting task pane can be used to compare the formatting of paragraphs in the 
same document in order to make adjustments: 

 Reveal Formatting: Shift+F1 

Seeing different parts of a document on the same screen and being able to work in either of 
them can alleviate many tasks: 

 Split the document window: Ctrl+Alt+S 

MS Word reveals many helpful keyboard shortcuts when hovering the mouse over word icons. 
Besides keyboard shortcuts, ribbon shortcuts are especially helpful with frequent commands 
that are cumbersome to execute via the ribbon using a mouse or touchpad. While keyboard 
shortcuts require pressing several keys at once (+), ribbon shortcuts require pressing several 
keys successively (>). The letter keys assigned to menu ribbon tabs and icons depend on lan-
guage settings, but all ribbon shortcuts start with Alt to show the Key Tips on the ribbon menu. 
Next, press the letter key assigned to the relevant menu tab, thus revealing the Key Tips for 
options in that menu tab. To illustrate, in German language settings and with a corresponding 
keyboard, the first of the following ribbon shortcuts (de)activates tab marks via Home (“R”) > 
Show/hide tab marks (“8”). The second ribbon shortcut opens the Cross-reference dialog box 
via Insert (“I”) or References (“V”; German Verweise) > Cross-reference (“Q”; German Querver-
weis): 

 Show/hide tab marks: Alt > R > 8 
 Open Cross-reference dialog box: Alt > I (or V) > Q 

Finally, navigating a menu (enter via Alt or F10) or document (moving the cursor, selecting text) 
by means of the keyboard (arrow keys, Pos1, End) can save much time. To illustrate: 

 Move cursor one character/line: Arrow key (left/right/up/down) 
 Move cursor one word/paragraph: Ctrl+Arrow 
 Select one character/line: Shift+Arrow 
 Select one word/paragraph: Ctrl+Shift+Arrow 

These keyboard commands are exemplary and intended to invite interested users to familiarize 
themselves with the general approach. They can be combined. For instance, keeping Ctrl+Shift 
pressed and pressing Left three times selects the last three words. After letting go of Ctrl, 
Shift+Left arrow will add the space to the left to the text thus selected. Such operations can be 
a hassle with a mouse or touchpad. 

8.2 Predefined formatting styles 

This section is on paragraphs in the sense of typography. Such textual environments include 
the standard paragraph in running text but also the title, subtitle, abstract, headings, long 
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quotations, footnotes, linguistic examples, entries in vertical lists, reference entries, figure/table 
captions, etc. This template provides examples as well as predefined formatting styles for most 
such environments. Authors can quickly define the intended type of paragraph – i.e., conjure 
up in moments all the associated settings in terms of indents, font features, hyphenation, etc. – 
by selecting text or a paragraph and choosing for it one of the predefined formatting styles in 
Home > “Styles gallery” or in the Styles pane: 

 Open Styles pane: Ctrl+Alt+Shift+S 

If relevant styles seem to be missing, other settings in Options may show more styles. Instead 
of copying text into this template, authors preferring to adjust a pre-existing manuscript can, 
in their source file, open the Manage Styles dialog box and use the Import button at its bottom 
to open the Organizer and be able to import styles from this template into their own document. 
Section 8.2.1 introduces the features of standard paragraphs and the Standard style, which sub-
sumes these features. Section 8.2.2 presents more information on (how to use which) non-stand-
ard styles, especially those designed for linguistic examples and (types of) subexamples in the 
text and footnotes. 

8.2.1 Standard paragraphs 

The Standard style is the basis for defining most non-standard paragraph styles, which are gen-
erally defined by specifying differences to the Standard style. Hence, changes to the Standard 
style usually affect other paragraph styles. The following features of standard paragraphs in 
running text are predefined in the Standard style: 

 Standard paragraphs are fully justified, i.e. flush left and right. 
 The standard font is Libertinus Serif, size 11 pt. 
 Paragraphs feature a spacing of 8 pt after (either Layout > Paragraph or Home > Para-

graph > Paragraph dialog box) and a line spacing of 1.15 (Home > Paragraph). 
 Paragraph settings (Line and Page Breaks) standardly include “Widow/Orphan con-

trol”. 
 Standard paragraphs employ automatic hyphenation (Layout > Page Setup). 
 The language default of this template is English (UK). 

Language settings need to be correct because they impact hyphenation, which is standardly 
activated for fully justified paragraphs. If a contribution is overall written in another language, 
the Standard style should be adapted in Home > Styles by right-clicking on Standard (after 
opening the Styles pane, if necessary) and selecting Change > Format > Language. Where an-
other language features intermittently in a contribution, the proofing language can be adjusted 
manually (either at the bottom of the window or in View > Language > Set Proofing Language). 

Note that the standard paragraph is the only intermediary level of information packaging in 
between the sentence and containing (sub)section. Readability does not benefit from further 
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differentiations between more or less independent or prominent types of paragraphs. In partic-
ular, paragraphs in scholarly literature usually consist of several sentences separated from each 
other by single empty spaces, and each paragraph is separated from an adjacent paragraph by 
means of one hard return. No soft returns are permitted inside paragraphs in running text. 
Empty lines are generally not recommendable: If an argumentative turn does not warrant the 
division of a section into subsections, it can usually be introduced in a regular new paragraph, 
given that (sub)section-initial introductory paragraphs conventionally anticipate important ar-
gumentative turns. 

8.2.2 Non-standard paragraphs and associated styles 

This template provides several non-standard paragraph styles adapted to or created in the ZS 
design, such as: 

 Author 
 “Article title” and “Article subtitle” 
 Abstract, for abstract and keywords 
 “Zitat,Quotation”, for long quotations in indented blocks 
 “Überschrift 1,Heading1”, likewise 2, 3, and 4; the latter “unnumbered” 
 “Acknowledgements”, for acknowledgements as well as funding information, as illus-

trated below 
 “Listenabsatz,List paragraph”, for entries in vertical lists introduced by en dashes 
 “Reference entry” 

Additionally, after creating a table via Insert > Table and selecting the result, Table Tools will 
show in the ribbon and make a table style Table-ZS available under Design > Table Styles; see 
the final part of this section for details. 

Some styles are usually of minor concern to authors since they appear in the process of taking 
certain actions. For instance, the features intended for captions of tables and figures are defined 
in the paragraph style “Beschriftung,Caption”, which appears upon selecting a table or figure 
and selecting Insert Caption (either by opening the menu via a right click or the menu key and 
selecting Insert Caption or by navigating to References > Captions > Insert Caption). 

Similarly, inserting footnotes via the menu or Ctrl+Alt+F will produce, first, footnote refer-
ences in the style of “Fußnotenzeichen,Footnote reference”, which superscripts the reference 
numbers in the text and footnote itself and is a text style rather than paragraph style. Second, 
the cursor moves to the beginning of the paragraph styled as “Fußnotentext,Footnote text” that 
is newly established at the bottom of the page. While authors thus do not need to select those 
styles directly in order to create the paragraphs in question, authors wanting to adjust footnotes 
or captions in general, e.g. regarding language settings, may save time by adapting the prede-
fined styles rather than individual footnotes or captions. 
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Styles differ not only regarding the features characterizing the relevant paragraphs but also 
regarding the type of paragraphs created by a hard return. For instance, pressing Return after 
typing in a heading creates a paragraph in Standard style, pressing Return at the end of a refer-
ence entry formatted as such creates another paragraph in “Reference entry” style. Against this 
backdrop, four styles serve to create formatting environments for basic examples and (first, 
medial, and final) subexamples, as introduced below. The subsequent part of this section is on 
general footnote features and the two styles designed for basic examples and subexamples in 
footnotes.25 The section concludes by discussing the ZS table design. 

Basic linguistic examples 

Selecting the style “Linguistic example basic” creates the following environment for basic lin-
guistic examples, which may feature glosses and translations but do not feature subexamples, 
as in (1) to (3) as well as (5) in Section 2.2: 

 hanging indent at 1 cm 
(ensures correct alignment of original, glosses, and translation) 

 flush left 
(prevents lines from stretching to the right margin when using soft returns) 

 Line and Page Breaks > “Keep lines together” 
(keeps the example on one page, can be unchecked for examples of unusual length) 

This environment requires a tab, not spaces, after the example number in round brackets,26 as 
well as soft returns to start new lines for glosses and translations within the example. A hard 
return after the final line, e.g. the source in square brackets in (2), creates a standard paragraph. 

Besides tabs after the number in round brackets and between glossed words, soft returns after 
non-final example lines, and a hard return ending the typographical paragraph after the final 
line, Figure 3 shows the formatting symbol for “Keep lines together”, a black square to the left 
of the first line of the paragraph (▪). 

 
25 Since footnotes do not feature paragraph spacing, (ia), (ib), etc. do not differ in terms of formatting. 
26 In some environments, MS Word does not create a tab when pressing the Tab key but changes the formatting (to 
be reversed by use of Ctrl+Z and possibly disabled) or just moves the cursor to a different position, e.g. the next 
table cell. In such cases, a tab can be created elsewhere and copied (Ctrl+C) or cut (Ctrl+X) and pasted (Ctrl+V). 
Activating the paragraph mark (pilcrow symbol, ¶) in Home > Paragraph shows formatting such as tabs or soft and 
hard returns. 
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Figure 3: Basic example, formatting symbols showing 

Linguistic examples featuring subparts 

For convenience, the style for each subpart of an example (Subexample a, b, c, etc.) is separately 
defined, due to small yet essential differences in formatting. “Linguistic subexample a.”, as op-
posed to “Linguistic example basic” is characterized as follows: 

 spacing of 6 pt after 
 tab stop at 1 cm 

(where a. appears, with which glosses, translations, etc., should not align) 
 hanging indent at 1.5 cm 

Since examples that only feature two subexamples are presumably more frequent than examples 
that feature three or more subexamples, a hard return after the last line of a “Linguistic subex-
ample a.” creates a “Linguistic subexample final”: 

 spacing of 6 pt before but 8 pt after 
 left indent at 1 cm, hanging indent at 0.5 cm (relative to the position of left indent; fur-

ther lines in the paragraph beginning at 1.5 cm from left margin) 

For examples with more than two subparts, select “Linguistic subexample medial” for each 
subexample that is neither initial nor final, creating a paragraph spacing of 6 pt before and after. 
The settings for left and hanging indents in medial subexamples are the same as for final ones, 
ensuring that the first line begins at the position for b. or c. etc. while, after soft returns, follow-
ing associated lines begin aligned with the linguistic example in the narrow sense. Hard returns 
after “Linguistic subexample medial” create paragraphs styled as “Linguistic subexample final” 
again (as examples featuring three subparts are presumably more frequent than examples fea-
turing even more subparts). 

To illustrate, Figure 4 shows (4a) from Section 2.2. The entire paragraph is selected, and the 
Styles task pane (Formatvorlagen; shortcut to display Ctrl+Alt+Shift+S) identifies its format-
ting as “Linguistic subexample a.”. A tab-stop and hanging-indent symbol are sitting on the 
ruler (View > Show > Ruler) above the text at 1 cm and 1.5 cm, respectively. In comparison, 
Figure 5 shows the left and hanging indents of (4b), a paragraph styled as “Linguistic subexam-
ple final”. 
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Figure 4: “Linguistic subexample a.” 

 

Figure 5: “Linguistic subexample final” 

To add another subexample to an existing example, simply start a new paragraph by means of 
a hard return and, if necessary, select the style yielding the intended format. The style of an 
adjacent paragraph may need to change as well. For instance, (6) was created as follows: 

 copying and pasting (4) 
 (selecting the example number – a members of a numbered list, see below – and up-

dating it by pressing F9) 
 (selecting the number and defining a bookmark – Example_abc – for it via Insert > 

Bookmark or via the ribbon shortcut Alt > I > K in order to allow for the automatic 
cross reference above this list, itself created via Alt > I > Q) 

 placing the cursor behind Subexample b and pressing Enter, thus creating a new 
standard paragraph 

 selecting “Linguistic subexample final” as the style for the new paragraph 
 adding text (c. in roman followed by a tab and the example text in italics) 
 placing the cursor before Subexample b and selecting the style “Linguistic subexample 

medial” to reduce the spacing in between Subexamples b and c to the intended 6 pt 
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 changing the formatting of the text in (6b) back from roman to italics27 

(6) a. The storm drove the boat ashore. 

b. The storm drove the boat aSHORE. 

c. New final subexample 

Footnotes: text and linguistic examples 

To ensure consecutive numbering and allow for automatic cross references, footnotes must be 
inserted by selecting References > Insert Footnote or by means of the shortcut Ctrl+Alt+F. 
Standardly, footnote references appear superscript yet otherwise formatted like the surround-
ing text. The following features characterize footnote text: 

 font size 9, line spacing of 1.04 
 like standard paragraphs: fully justified, automatic hyphenation 
 unlike standard paragraphs: no spacing 

This template provides two styles for linguistic examples in footnotes. The style “Linguistic 
footnote example basic” creates a paragraph with the following characteristics: 

 flush left, ensuring that soft returns can be used to create new lines for glosses and 
translations without stretching the lines inside (sub)examples 

 hanging indent at 0.75 cm, ensuring that glosses/translations align with the beginning 
of the original example 

 Line and Page Breaks > “Keep lines together” 

“Linguistic footnote subexample”, intended for examples (ia), (ib), etc, differs regarding the fol-
lowing features: 

 tab stop at 0.75 cm, the position at which a., b., etc., appear preceding the position at 
which the original example begins, with which glosses, translations, etc., need to align 

 hanging indent at 1.25 cm, where the original example and subsequent associated 
lines begin 

For illustration and further information, see Footnote 28.28 

 
27 Assigning a new style to a paragraph will retain direct formatting unless it applies to more than half of the para-
graph. MS Word considers such large portions of formatting a defining feature of the environment that the user 
wants to change. Thus, in switching from “Linguistic subexample final” to “medial”, the small caps in (6b) are re-
tained, but the italics are rejected. 
28 Note that hard returns create a regular footnote-text paragraph, so “footnote (sub)example” needs to be selected 
individually for each example or subexample. (i) is a “Linguistic footnote example basic” environment: 
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The ZS table design 

After creating a table via Insert > Table and selecting the result, Table Tools will show in the 
ribbon and make a table style Table-ZS available under Design > Table Styles. Table-ZS sub-
sumes the following features: 

 Font: Libertinus Sans, standardly 11 pt, exceptionally smaller, but no smaller than 9 pt 
 Paragraph spacing of 3 pt before and after, single-spaced lines 
 Header row in boldface 
 No vertical lines, border lines of 0.5 pt on top and bottom and below the header row 

For some reason, some special settings of a table format will appear upon selecting this table 
format if and only if the Standard style in a document complies with default settings. In other 
words, in this document, Libertinus Serif (11 pt) has been “Set as Default” in Home > Font, and 
Word therefore adopts it as the font of Table Normal style, which Table-ZS is based on. As a 
consequence, Word is willing to change the font of a table in Table-ZS style to Libertinus Sans. 
Likewise, the line spacing of 1.15 pt and paragraph spacing of 8 pt after have been “Set to De-
fault” in Home > Paragraph, so the Standard style and Table Normal style converge and Word 
allows for the change to single-spaced lines and a paragraph spacing of 3 pt before and after in 
a Table-ZS environment. Therefore, please check whether your table settings comply with the 
features listed above even after selecting the style Table-ZS. 

Tables may appear flush left and fit to contents or fit to the surrounding text (see Table Tools > 
Layout > Cell Size). Please insert captions after selecting the table via References > Captions > 
Insert Captions. Naturally, whether cell content appears centred, flush left/right, or fully justi-
fied and whether hyphenation should be deactivated (Home > Paragraph > Line and Page 
Breaks) depends on the content. Sentence case standardly applies to header-row cells but not 
necessarily to the first column or other cells. The final positions of tables and figures within 
their sections may change in order to optimize the use of space and general page layout. There-
fore, the running text must contain references to each table and figure and paragraphs before 
tables and figures do not finish with a colon. 

 
(i) Hier ist ein Beispiel mit weichem Zeilenumbruch und Übersetzung, die bei 0,75 cm beginnt. 

‘Here is an example with a soft return and translation beginning at 0.75 cm.’ 
Further, note that automatic numbering can occur in MS Word after a hard return, which needs to be reverted/disa-
bled. (iia) and (iib) are formatted as “Linguistic footnote subexamples”: 
(ii) a. Zwischen (i)/(ii) und a./b. bzw. dem eigentlichen Beispiel werden Tabs gesetzt. 

‘Tabs are used in between (i)/(ii) and a./b. as well as the example proper.’ 
 b. Wenn Word keinen Tab erzeugt, kann man einen kopieren und einfügen. 

‘If Word does not create a tab, you can copy and paste one.’ 
Note, further, that tab stops and tabs for glosses must be implemented individually in each case. 
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8.3 Consecutive numbering, bookmarks, and cross references 

This section is on the example numbers (Section 8.3.1), bookmarks, and cross references in this 
template, which are instantiations of underlying variables, or field functions. Altogether, using 
field functions instead of plain text ensures, first, the consecutive numbering of examples even 
if their order changes, new examples are inserted in between existing ones, or examples are 
deleted intermittently. Second, bookmarks and cross references can adapt to the new values of 
examples in the wake of such changes. Third, proper cross references can be retained even in 
converting documents into PDF format, so the electronic versions of a contribution are naviga-
ble for readers, i.e. readers can jump to a cross-referenced text part by clicking on the cross 
reference. 

Users preferring plain text can, of course, delete and replace any of the fields involved. Alter-
natively, after selecting text that includes fields (e.g. globally: Ctrl+A), the latter will turn into 
plain text upon executing the following command: 

 Convert fields into plain text: Ctrl+Shift+F9 

Otherwise, copying and pasting example/figure/table/heading/footnote numbers and cross ref-
erences in this template will not merely yield a copy of the visible text. Instead, copies of fields 
will retain all the properties of the original fields.29 While some such numbers (section headings) 
will automatically update at every change to their sequence, other copied numbers may look 
exactly like their originals at first, but an update of selected fields will adjust their values relative 
to the other numbers of the same type and depending on their current position in the document. 
When many example/table/figure numbers and associated cross references, e.g. all the ones fol-
lowing the point of an intermittent change, require refreshment at once, all content can be se-
lected (of either running text or footnotes – notice that both require separate updates): 

 Select all content (in either running text or footnotes): Ctrl+A 
 Update selected fields: F9 

Fields, including cross references, will usually adopt correct values after refreshment. Should 
the document at some point contain cross references referring to items that were meanwhile 
deleted, an error message will come up: Error! Bookmark not defined.30 The exact message de-
pends on language settings; searching for exclamation marks will identify or rule out cross 

 
29 A bit more specifically, example numbers are field functions producing a number sequence, see Section 8.3.1. Figure 
and table captions emerge after selecting a figure or table and clicking References > Captions > Insert Caption, see 
Section 8.2.2. Section headings are parts of a multilevel list (Home > Paragraph > Multilevel List). Footnotes appear 
via References > Footnotes > Insert Footnote. This way, figures, tables, examples, section headings, footnotes or 
portions of contributions containing any of these can be shuffled, deleted, or added without worrying about consec-
utive numbering. Refreshing, i.e. updating, the document as described in this section will reassign the correct value 
to each occurrence of those types of numbers. 
30 German: “Fehler! Textmarke nicht definiert.” / “Fehler! Verweisquelle konnte nicht gefunden werden.” 
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references in need of repair (measures: show tab marks, delete field with error message entirely, 
cross-reference correctly). 

When copying and pasting fields, carefully distinguish between the numbers of e.g. linguistic 
examples and cross references to them. Copying and pasting an example number is possible in 
order to create another example number but not to create a cross reference to the original ex-
ample. If the latter happens, an update will let the would-be cross reference take on the cardinal 
value in between the previous and subsequent linguistic example. In case of doubt about the 
specifics of a field, the following commands toggle between field functions and their results: 

 Show/Hide field codes globally: Alt+F9 
 Show/Hide code of selected field: Shift+F9 

8.3.1 Numbering linguistic examples 

To ensure consecutive numbering and eventually allow for navigable cross references of num-
bers only (i.e. excluding round brackets from Word fields to allow for the inclusion of a, b, etc. 
in the brackets), example numbers should not be created in Home > Paragraph. Instead, brackets 
are added manually, and the following steps create the example number as a member of a num-
ber sequence: 

 Insert > Text > Quick Parts > Field (see Figure 6) 

 

Figure 6: Finding Field in Quick Parts 

 In the Field window, select Seq and add an individual name for your number sequence 
after “SEQ” in “Field codes”, see Figure 7. (The option “Preserve formatting during up-
dates” should be selected.) 

 After clicking OK, the example number will appear. 

Repeating the above steps using the same sequence name31 will yield the next number in the 
sequence, relative to previous numbers in the document. If an example number is added in this 

 
31 Toggling in between field codes and their results (globally via Alt+F9 or locally, in one field, via Shift+F9) reveals 
the sequence name. 
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way in between existing examples, the numbers of the following examples (and corresponding 
cross references) need an update, e.g. via selecting everything by means of Ctrl+A and pressing 
F9. 

 

Figure 7: Creating a sequential number 

Numbers from a sequence or entire examples using sequential numbers can be copied and 
pasted. While, at first, the result looks identical on the surface, each of the numbers will take 
on an individual value according to its position in the document relative to other numbers of 
the same sequence after updating (again, Ctrl+A > F9). 

8.3.2 Bookmarking example numbers 

Cross-referencing sequential numbers in Word is possible after bookmarking. To attach a book-
mark to an example number (actually, to the field underlying the number), select only the num-
ber without the brackets, open the Bookmark dialog box via Insert > Links > Bookmark, and 
name the bookmark (empty spaces and some symbols are disallowed), see Figure 8. 

Note that bookmarks can be displaced along with the field or text they are attached to by being 
cut and pasted (Ctrl+X, Ctrl+V). However, they cannot be copied and pasted, i.e. each book-
mark remains attached to the field or text it was originally placed on, because bookmarks are 
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meant to provide unique referents for cross references. The copy of a linguistic example featur-
ing both a sequential number (see the previous section) and bookmark will thus only feature a 
sequential number (different from the original sequential number after a field update) but no 
bookmark. 

 

Figure 8: Bookmark (German Textmarke) dialog box showing Example_translated as the bookmark on 1 

8.3.3 Cross references 

Any type of cross reference – to section numbers, bookmarked example numbers, footnote 
numbers, tables, figures – enters the document via either Insert > Links > Cross-reference or 
References > Captions > Cross-reference. Both paths open the Cross-reference dialog box. For 
cross-referencing a section number, select “Numbered item” or Heading as “Reference type”, 
then select “Heading number” in the “Insert reference to” box. Make sure that “Insert as hyper-
link” is enabled, select the intended heading in the “For which” box, and confirm by clicking 
Insert or pressing Return. 

To cross-reference bookmarked linguistic example numbers, open the Cross-reference dialog 
box and select Bookmark, “Bookmark text”, and the name of the bookmark/example. In case of 
doubt about the right name, select a bookmarked number in the text and open the Bookmark 
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dialog box (Insert > Links > Bookmark). The highlighted name is the name of the bookmark 
selected, see Figure 8 in the previous section. Should the selected number not feature a book-
mark, the last bookmark name in the Bookmark dialog box is highlighted by default. 

Footnotes are an extra item in the “Reference type” box but cross-reference in the same way as 
heading numbers or bookmarks on linguistic example numbers. In all those instances, only a 
hyperlinked number appears while words like Section or Footnote or round or square brackets 
and lowercase letters indicating subexamples are not part of the field. 

In contrast, cross-referencing figures and tables in the conventional way allow only the selec-
tion of “Only label and number”, i.e. the word Figure or Table is part of the field and cannot be 
modified permanently. To circumvent the ensuing grammatical limitations and be able to cross-
reference only the numbers in, for instance, Figures 1 and 2, bookmarks can be assigned to only 
the numbers in figure and table captions, in the same way as a bookmark is assigned to each of 
the numbers identifying linguistic examples. (This template only features bookmarks on exam-
ple numbers.) 
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